<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: &quot;Nunca le he tocado&quot; - Corazón de Melón</title><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://corazondemelon.news/wp-content/litespeed/cssjs/872ce.css?48f21" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://corazondemelon.news/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel="icon" type="image/png" href="https://corazondemelon.news/wp-content/uploads/2021/01/fav-removebg-preview.png"><meta name="description" content="Después de que saliera a la luz que el rockero Enrique Guzmán habría abusado de su nieta Frida Sofía, el cantante apareció en el programa &quot;Ventaneando&quot;, donde"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/" /><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: &quot;Nunca le he tocado&quot; - Corazón de Melón"><meta property="og:description" content="Después de que saliera a la luz que el rockero Enrique Guzmán habría abusado de su nieta Frida Sofía, el cantante apareció en el programa &quot;Ventaneando&quot;, donde"><meta property="og:url" content="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/"><meta property="og:site_name" content="Corazón de Melón"><meta property="article:tag" content="ALEJANDRA GUZMÁN"><meta property="article:tag" content="ENRIQUE GUZMÁN"><meta property="article:tag" content="FRIDA SOFÍA"><meta property="article:tag" content="VENTANEANDO"><meta property="article:section" content="Celebs &amp; Farandula"><meta property="og:updated_time" content="2021-04-10T20:08:30+00:00"><meta property="og:image" content="https://corazondemelon.news/wp-content/uploads/2021/04/enriqueportada.jpg"><meta property="og:image:secure_url" content="https://corazondemelon.news/wp-content/uploads/2021/04/enriqueportada.jpg"><meta property="og:image:width" content="1500"><meta property="og:image:height" content="843"><meta property="og:image:alt" content="Enrique Guzmán y Frida Sofía"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: &quot;Nunca le he tocado&quot; - Corazón de Melón"><meta name="twitter:description" content="Después de que saliera a la luz que el rockero Enrique Guzmán habría abusado de su nieta Frida Sofía, el cantante apareció en el programa &quot;Ventaneando&quot;, donde"><meta name="twitter:image" content="https://corazondemelon.news/wp-content/uploads/2021/04/enriqueportada.jpg"> <script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://corazondemelon.news/#organization",
            "name": "Coraz\u00f3n de Mel\u00f3n",
            "url": "https://corazondemelon.news",
            "logo": {
                "@type": "ImageObject",
                "url": "https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazondemelon-news.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://corazondemelon.news/#website",
            "url": "https://corazondemelon.news",
            "name": "Coraz\u00f3n de Mel\u00f3n",
            "publisher": {
                "@id": "https://corazondemelon.news/#organization"
            },
            "inLanguage": "es",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://corazondemelon.news/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/#primaryImage",
            "url": "https://corazondemelon.news/wp-content/uploads/2021/04/enriqueportada.jpg",
            "width": 1500,
            "height": 843
        },
        {
            "@type": "WebPage",
            "@id": "https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/#webpage",
            "url": "https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/",
            "name": "Enrique Guzm\u00e1n rompi\u00f3 en llanto al hablar sobre Frida Sof\u00eda: &quot;Nunca le he tocado&quot; - Coraz\u00f3n de Mel\u00f3n",
            "datePublished": "2021-04-10T20:08:25+00:00",
            "dateModified": "2021-04-10T20:08:30+00:00",
            "isPartOf": {
                "@id": "https://corazondemelon.news/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/#primaryImage"
            },
            "inLanguage": "es"
        },
        {
            "@type": "NewsArticle",
            "headline": "Enrique Guzm\u00e1n rompi\u00f3 en llanto al hablar sobre Frida Sof\u00eda: &quot;Nunca le he tocado&quot; - Coraz\u00f3n de Mel\u00f3n",
            "datePublished": "2021-04-10T20:08:25+00:00",
            "dateModified": "2021-04-10T20:08:30+00:00",
            "author": {
                "@type": "Person",
                "name": "Isabel Jim\u00e9nez"
            },
            "publisher": {
                "@id": "https://corazondemelon.news/#organization"
            },
            "description": "Despu\u00e9s de que saliera a la luz que el rockero Enrique Guzm\u00e1n habr\u00eda abusado de su nieta Frida Sof\u00eda, el cantante apareci\u00f3 en el programa &quot;Ventaneando&quot;, donde",
            "@id": "https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/#richSnippet",
            "isPartOf": {
                "@id": "https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/#webpage"
            },
            "image": {
                "@id": "https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/#primaryImage"
            },
            "inLanguage": "es",
            "mainEntityOfPage": {
                "@id": "https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/#webpage"
            }
        }
    ]
}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Corazón de Melón &raquo; Feed" href="https://corazondemelon.news/feed/" /><link rel="alternate" type="application/rss+xml" title="Corazón de Melón &raquo; Feed de los comentarios" href="https://corazondemelon.news/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Corazón de Melón &raquo; Comentario Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado» del feed" href="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/corazondemelon.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CLato%3A900%2C700%2C400%7CRoboto+Slab%3A400%2C700%2C600%2C800%7CMontserrat%3A400%7CNoto+Serif+TC%3A400&#038;display=swap&#038;ver=10.4' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://corazondemelon.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://corazondemelon.news/wp-json/" /><link rel="alternate" type="application/json" href="https://corazondemelon.news/wp-json/wp/v2/posts/3555" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://corazondemelon.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://corazondemelon.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://corazondemelon.news/?p=3555' /><link rel="alternate" type="application/json+oembed" href="https://corazondemelon.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorazondemelon.news%2Fenrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado%2F" /><link rel="alternate" type="text/xml+oembed" href="https://corazondemelon.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorazondemelon.news%2Fenrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"64ec1f0d39","wpRestUrl":"https:\/\/corazondemelon.news\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/corazondemelon.news\/wp-admin\/","wpRestNonce":"64ec1f0d39","wpRestUrl":"https:\/\/corazondemelon.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>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</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/corazondemelon.news\/wp-admin\/","wpRestNonce":"64ec1f0d39","wpRestUrl":"https:\/\/corazondemelon.news\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":3555};</script> <link rel="amphtml" href="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/?amp">
 <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-187302904-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-187302904-1');</script> <link rel="icon" href="https://corazondemelon.news/wp-content/uploads/2021/01/cropped-fav-removebg-preview-32x32.png" sizes="32x32" /><link rel="icon" href="https://corazondemelon.news/wp-content/uploads/2021/01/cropped-fav-removebg-preview-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://corazondemelon.news/wp-content/uploads/2021/01/cropped-fav-removebg-preview-180x180.png" /><meta name="msapplication-TileImage" content="https://corazondemelon.news/wp-content/uploads/2021/01/cropped-fav-removebg-preview-270x270.png" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #c9e265;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c9e265;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c9e265;
                }
                .tdm-btn-style1 {
					background-color: #c9e265;
				}
				.tdm-btn-style2:before {
				    border-color: #c9e265;
				}
				.tdm-btn-style2 {
				    color: #c9e265;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c9e265;
                    -moz-box-shadow: 0 2px 16px #c9e265;
                    box-shadow: 0 2px 16px #c9e265;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c9e265;
                    -moz-box-shadow: 0 4px 26px #c9e265;
                    box-shadow: 0 4px 26px #c9e265;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-3555 single-format-standard td-standard-pack enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado global-block-template-1 td-medicine-pro tdb_template_254 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-153"><a href="https://corazondemelon.news/category/celebrities/">Celebrities</a></li><li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155"><a href="https://corazondemelon.news/category/entretenimiento-y-tv/">Entretenimiento y TV</a></li><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://corazondemelon.news/category/realeza/">Realeza</a></li><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://corazondemelon.news/category/musica/">Música</a></li><li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://corazondemelon.news/category/deportes/">Deportes</a></li><li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://corazondemelon.news/category/series-peliculas/">Series y Películas</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://corazondemelon.news/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}</style><div class="tdi_1_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:10px !important;
}
}</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-8px !important;
padding-top:2px !important;
}
}</style><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" ><style>/* inline tdc_css att */

.tdi_10{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10{
margin-left:-8px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://corazondemelon.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazon-de-melon-1-300x41.png" src="https://corazondemelon.news/wp-content/uploads/2021/01/logo_corazondemelon_1.png" alt="Logo"  title=""  width="564" height="90" /></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-6px !important;
padding-top:1px !important;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}</style><div class="tdi_14_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:10px !important;
padding-bottom:10px !important;
}
}</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-8px !important;
padding-top:2px !important;
}
}</style><style>/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" ><style>/* inline tdc_css att */

.tdi_23{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
margin-left:-8px !important;
}
}</style><style>/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_23 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 170px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23 .tdb-logo-icon-svg svg{
                    width: 170px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://corazondemelon.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazon-de-melon-1.png" src="https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazon-de-melon-1.png" alt="Logo"  title=""  width="1000" height="138" /></span></a></div></div></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-6px !important;
padding-top:1px !important;
}
}</style><style>/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}</style><div class="tdi_27_rand_style td-element-style" ></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 100px;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_30 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:20% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" ><style>/* inline tdc_css att */

.tdi_33{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-left:-8px !important;
}
}</style><style>/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-img{
                    max-width: 390px;
                }.tdi_33 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 8px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                }.tdi_33 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33 .tdb-logo-icon{
                    margin-bottom: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_33 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_33 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-img{
                    max-width: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_33 .tdb-logo-img-wrap{
                    margin-bottom: 3px;
                
                    display: block;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33 .tdb-logo-img-wrap{
                    margin-bottom: 5px;
                
                    display: block;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://corazondemelon.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazon-de-melon-1.png" src="https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazon-de-melon-1.png" alt="Logo"  title=""  width="1000" height="138" /></span></a></div></div></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:80% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_36 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
padding-left:15px !important;
}
}</style><style>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</style><style>.tdi_36 .tdb-menu > li.current-menu-item > a,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a,
				.tdi_36 .tdb-menu > li:hover > a,
				.tdi_36 .tdb-menu > li.tdb-hover > a,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_36 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_36 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_36 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_36 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_36 .tdb-menu > li > a:after,
				.tdi_36 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,rgba(122,214,57,0.6),#e03333);background: linear-gradient(-90deg,rgba(122,214,57,0.6),#e03333);
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_36 .tdb-menu > li.current-menu-item > a:after,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_36 .tdb-menu > li:hover > a:after,
				.tdi_36 .tdb-menu > li.tdb-hover > a:after,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36 .tdb-menu > li > a:after,
				.tdi_36 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdb-menu > li.current-menu-item > a:after,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_36 .tdb-menu > li:hover > a:after,
				.tdi_36 .tdb-menu > li.tdb-hover > a:after,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_36 .tdb-menu > li > a:after,
				.tdi_36 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}</style><style>.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_36 .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #31d6aa;
				
					fill: #31d6aa;
				}.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_36 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}</style><div id=tdi_36 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-153"><a href="https://corazondemelon.news/category/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-155"><a href="https://corazondemelon.news/category/entretenimiento-y-tv/"><div class="tdb-menu-item-text">Entretenimiento y TV</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157"><a href="https://corazondemelon.news/category/realeza/"><div class="tdb-menu-item-text">Realeza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-156"><a href="https://corazondemelon.news/category/musica/"><div class="tdb-menu-item-text">Música</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-154"><a href="https://corazondemelon.news/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-158"><a href="https://corazondemelon.news/category/series-peliculas/"><div class="tdb-menu-item-text">Series y Películas</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_40{
                    min-height: 0;
                }.tdi_40 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_40{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}</style><div class="tdi_39_rand_style td-element-style" ></div><div id="tdi_41" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_42 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_42 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:20% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" ><style>/* inline tdc_css att */

.tdi_45{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
margin-left:-8px !important;
}
}</style><style>/* custom css */
.tdi_45{
                    display: inline-block;
                }.tdi_45 .tdb-logo-a,
                .tdi_45 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_45 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_45 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_45 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_45 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_45 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_45 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_45 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_45 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_45 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_45 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_45 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45 .tdb-logo-img{
                    max-width: 290px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_45 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_45 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_45 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_45 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_45 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_45 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://corazondemelon.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazon-de-melon-1-300x41.png" src="https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazon-de-melon-1.png" alt="Logo"  title=""  width="1000" height="138" /></span></a></div></div></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_47{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:80% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
padding-left:15px !important;
}
}</style><style>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</style><style>.tdi_48 .tdb-menu > li.current-menu-item > a,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a,
				.tdi_48 .tdb-menu > li:hover > a,
				.tdi_48 .tdb-menu > li.tdb-hover > a,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_48 .tdb-menu > li.current-menu-item > a:after,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48 .tdb-menu > li:hover > a:after,
				.tdi_48 .tdb-menu > li.tdb-hover > a:after,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-menu > li.current-menu-item > a:after,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48 .tdb-menu > li:hover > a:after,
				.tdi_48 .tdb-menu > li.tdb-hover > a:after,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}</style><style>.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48 .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #31d6aa;
				
					fill: #31d6aa;
				}.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}</style><div id=tdi_48 class="td_block_inner td-fix-index"><ul id="menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-153"><a href="https://corazondemelon.news/category/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-155"><a href="https://corazondemelon.news/category/entretenimiento-y-tv/"><div class="tdb-menu-item-text">Entretenimiento y TV</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157"><a href="https://corazondemelon.news/category/realeza/"><div class="tdb-menu-item-text">Realeza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-156"><a href="https://corazondemelon.news/category/musica/"><div class="tdb-menu-item-text">Música</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-154"><a href="https://corazondemelon.news/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-158"><a href="https://corazondemelon.news/category/series-peliculas/"><div class="tdb-menu-item-text">Series y Películas</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="3555" data-autoload-type="" data-autoload-count="5" ><style>.tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
id="template-id-254"
class="post-254 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://corazondemelon.news/aviso-legal-privacidad/">Aviso Legal y Privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div><div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_52{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_52{
margin-bottom:11px !important;
border-color:#0300d6 !important;
border-style:solid !important;
border-width:0 !important;
}</style><div id="tdi_53" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_54 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_54 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_54{
margin-top:10px !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
margin-bottom:80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-bottom:60px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
margin-bottom:60px !important;
}
}</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56{
padding-right:40px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56{
margin-bottom:40px !important;
padding-right:0px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
padding-right:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
padding-right:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_57" ><style>/* inline tdc_css att */

.tdi_57{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-bottom:15px !important;
}
}</style><style>/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_57 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_57 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0);;
				}.tdi_57 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_57 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_57 .tdb-entry-category:hover{
					color: #31d6aa !important;
				}.tdi_57 .tdb-cat-sep{
					font-size: 18px;
				
					margin: 0 3px;
				
					top: 1px;
				}.tdi_57 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.td-theme-wrap .tdi_57{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57 .tdb-cat-sep{
					margin: 0 2px;
				}.tdi_57 .tdb-entry-category{
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_57 .tdb-cat-text{
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .tdb-cat-sep{
					margin: 0 1px;
				}.tdi_57 .tdb-entry-category{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_57 .tdb-cat-text{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57 .tdb-cat-sep{
					font-size: 17px;
				
					margin: 0 1px;
				}.tdi_57 .tdb-entry-category{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_57 .tdb-cat-text{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://corazondemelon.news/category/celebs-farandula/"><span class="tdb-cat-bg"></span>Celebs &amp; Farandula</a><i class="tdb-cat-sep td-icon-slashh"></i><a class="tdb-entry-category" href="https://corazondemelon.news/category/entretenimiento-y-tv/"><span class="tdb-cat-bg"></span>Entretenimiento y TV</a><i class="tdb-cat-sep td-icon-slashh"></i></div></div><div class="td_block_wrap tdb_title tdi_58 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" ><style>/* inline tdc_css att */

.tdi_58{
margin-bottom:20px !important;
width:100% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
margin-bottom:15px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-bottom:15px !important;
width:100% !important;
}
}</style><style>/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_58 .tdb-title-text{
					color: #000000;
				
					font-family:Lato !important;font-size:50px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_58 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_58{
					text-align: left;
				}.tdi_58 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58 .tdb-title-text{
					font-family:Lato !important;font-size:42px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .tdb-title-text{
					font-family:Lato !important;font-size:36px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58 .tdb-title-text{
					font-family:Lato !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_59 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59" ><style>/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_59 p{
					color: #a0d67a;
				}.td-theme-wrap .tdi_59{
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><p>La polémica llegó al programa de farándula, "Ventaneando".</p></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_60 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" ><style>/* inline tdc_css att */

.tdi_60{
margin-bottom:12px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_60 .tdb-featured-image-bg{
                    background: url('https://corazondemelon.news/wp-content/uploads/2021/04/enriqueportada.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 500px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_60 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_60 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .tdb-featured-image-bg{
                    padding-bottom: 460px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .tdb-featured-image-bg{
                    padding-bottom: 360px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_60 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_author tdi_61 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_61" ><style>/* inline tdc_css att */

.tdi_61{
margin-bottom:0px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_61{
                    display: inline-block;
                }.tdi_61 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_61 .tdb-author-by{
                    margin-right: 5px;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_61 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_61 .tdb-author-name{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_61 .tdb-author-name:hover{
					color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_61 .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_61 .avatar{
                    width: 24px;
                    height: 24px;
                }.tdi_61 .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_61 .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://corazondemelon.news/author/isabeljimenez/" title="Isabel Jiménez"><img alt='' src='https://secure.gravatar.com/avatar/65185c56ce9a9b75c89bdef7add2d025?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65185c56ce9a9b75c89bdef7add2d025?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://corazondemelon.news/author/isabeljimenez/">Isabel Jiménez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_62 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_62" ><style>/* inline tdc_css att */

.tdi_62{
margin-bottom:1px !important;
margin-left:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62{
margin-bottom:1px !important;
}
}</style><style>/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_62{
                    display: inline-block;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_62 i{
                    font-size: 15;
                
					color: #666666;
				}.tdi_62 svg{
                    width: 15px;
                }.tdi_62 .tdb-date-icon{
                    margin-right: 7px;
                
					position: relative;
					top: 2px;
				}.tdi_62 svg,
				.tdi_62 svg *{
					fill: #666666;
				
					fill: #666666;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span class="tdb-date-icon tdb-date-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M22.528 503.735h978.944v35.84h-978.944v-35.84z"></path></svg></span><time class="entry-date updated td-module-date" datetime="2021-04-10T20:08:25+00:00">abril 10, 2021</time></div></div><div class="td_block_wrap tdb_single_post_share tdi_63 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63" ><style>/* inline tdc_css att */

.tdi_63{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-top:25px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_63 .td-social-share-text{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_63 .td-social-network{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_63 .td-social-expand-tabs-icon,
				.tdi_63 .td-icon-share{
					color: #000000;
				}.tdi_63 .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_63 .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_63 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_63 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_63 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_63 .td-ps-bg .td-social-network div,
				.tdi_63 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_63 .td-ps-dark-bg .td-social-network div{
					background-color: #c9e265;
				}.tdi_63 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #c9e265;
				}.tdi_63 .td-ps-border-colored .td-social-but-text{
				    border-color: #c9e265;
				}.tdi_63 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_63 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_63 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 .td-social-share-text{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_63 .td-social-network{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}</style><div id="tdi_63" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorazondemelon.news%2Fenrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Enrique+Guzm%C3%A1n+rompi%C3%B3+en+llanto+al+hablar+sobre+Frida+Sof%C3%ADa%3A+%C2%ABNunca+le+he+tocado%C2%BB&amp;url=https%3A%2F%2Fcorazondemelon.news%2Fenrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado%2F&amp;via=Coraz%C3%B3n+de+Mel%C3%B3n" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Enrique+Guzm%C3%A1n+rompi%C3%B3+en+llanto+al+hablar+sobre+Frida+Sof%C3%ADa%3A+%C2%ABNunca+le+he+tocado%C2%BB %0A%0A https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»&body=https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_63" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_64 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_64" ><style>/* inline tdc_css att */

.tdi_64{
margin-top:0px !important;
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8342959895692558"
data-ad-slot="2343165499"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Después de que saliera a la luz que el rockero <strong>Enrique Guzmán</strong> habría abusado de su nieta Frida Sofía, el cantante apareció en el programa «Ventaneando», donde se mostró visiblemente molesto e insistió en que nunca se había sobrepasado con la hija de Alejandra Guzmán</p><p>Explicando que nunca había estado a solas con Frida Sofía y que, por lo tanto, no podría haber cometido el supuesto abuso, <strong><a href="https://es.wikipedia.org/wiki/Enrique_Guzm%C3%A1n_(cantante)" class="rank-math-link" target="_blank" rel="noopener">el rockero</a></strong> se preguntó si su nieta recordaría haber tocado alguna vez a otra persona y se lo atribuyó a ella misma, en vista de su estrecha relación con su familia. Enrique Guzmán no sabe cómo se recuperará de estas acusaciones.</p><figure class="wp-block-image size-large"><img loading="lazy" width="992" height="558" src="https://corazondemelon.news/wp-content/uploads/2021/04/enrique1.jpg" alt="" class="wp-image-3557" srcset="https://corazondemelon.news/wp-content/uploads/2021/04/enrique1.jpg 992w, https://corazondemelon.news/wp-content/uploads/2021/04/enrique1-300x169.jpg 300w, https://corazondemelon.news/wp-content/uploads/2021/04/enrique1-768x432.jpg 768w, https://corazondemelon.news/wp-content/uploads/2021/04/enrique1-696x392.jpg 696w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption>Las lágrimas de Enrique Guzmán en el programa «Ventaneando».</figcaption></figure><p><span style="background-color:#ffbfb5" class="td_text_highlight_marker">«En toda mi vida, nunca le he tocado un solo pelo de esa chica. Nunca he podido tocar a esa chica en mi vida, no tengo las manos para poder tocar a una chica, y mucho menos tocarla de forma indecente», dijo <strong>el padre de Alejandra Guzmán</strong> de manera contundente.</span></p><p>Además de estas declaraciones, en «Ventaneando» también presentaron un video reciente de Frida Sofía visitando con entusiasmo a su abuelo.<span style="background-color:#ffbfb5" class="td_text_highlight_marker"> «Sí, en un momento dado quise utilizar mi presencia para tapar el agujero hecho por su pobre madre porque no tiene más remedio que vivir con lo que puede, pero no toqué su vida»</span>, dijo hacia Paty Chapoy <strong>el cantante mexicano</strong>.</p><h2>El comunicado de Alejandra Guzmán</h2><p>Por otro lado, Alejandra Guzmán decidió manifestarse mediante un mensaje en el que aseguró que no habrá más respuesta a las polémicas declaraciones de Frida Sofía, según informó la mexicana.</p><p>En un vídeo publicado en sus redes sociales de la canción «I&#8217;ve been waiting for you», que accidentalmente dedicó a su hija, la cantante dijo que estaba dispuesta a reconciliarse con su única heredera.</p><figure class="wp-block-image size-large"><img loading="lazy" width="462" height="728" src="https://corazondemelon.news/wp-content/uploads/2021/04/alejandra1.jpg" alt="" class="wp-image-3558" srcset="https://corazondemelon.news/wp-content/uploads/2021/04/alejandra1.jpg 462w, https://corazondemelon.news/wp-content/uploads/2021/04/alejandra1-190x300.jpg 190w" sizes="(max-width: 462px) 100vw, 462px" /><figcaption>Alejandra Guzmán dando su mensaje a su hija Frida Sofía.</figcaption></figure><blockquote class="wp-block-quote td_pull_quote td_pull_center"><p><span style="color:#f87293" class="has-inline-color">Creo que es el momento de hablar, porque como madre hice todo lo que pude para ayudar a mi hija y llegar a ella sin los medios de comunicación.</span></p></blockquote><p><strong>Alejandra Guzmán</strong> dijo que las declaraciones de Frida Sofía son muy sensibles y también la han afectado porque son acusaciones infundadas e injustas.</p><p><span style="background-color:#ffbfb5" class="td_text_highlight_marker">«Te sugiero, Frida, que asumas esto de la mejor manera posible, que busques un buen terapeuta, alguien que pueda ayudarnos, yo sé lo que podemos hacer, te ofrezco mi corazón y todo mi amor, porque yo te parí»</span>, añadió la hija de <a href="https://corazondemelon.news/" class="rank-math-link"><strong>Enrique Guzmán</strong></a>.</p></div></div><div class="td_block_wrap tdb_single_tags tdi_65 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" ><style>/* inline tdc_css att */

.tdi_65{
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
margin-bottom:40px !important;
}
}</style><style>/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_65 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_65 a{
                    margin-right: 6px;
                
                    padding: 3px 10px;
                
                    border: 1px solid #31d6aa;
                
                    color: #ffffff;
                
                    background-color: #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_65 a:hover{
                    color: #ffffff;
                
                    background-color: #45e0bc;
                
                    border-color: #45e0bc;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 a{
                    border: 1px solid #31d6aa;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 a{
                    border: 1px solid #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}.tdi_65 span{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65 a{
                    border: 1px solid #31d6aa;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://corazondemelon.news/tag/alejandra-guzman/">ALEJANDRA GUZMÁN</a></li><li><a href="https://corazondemelon.news/tag/enrique-guzman/">ENRIQUE GUZMÁN</a></li><li><a href="https://corazondemelon.news/tag/frida-sofia/">FRIDA SOFÍA</a></li><li><a href="https://corazondemelon.news/tag/ventaneando/">VENTANEANDO</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_66 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66" ><style>/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_66 .tdb-next-post a{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_66 .tdb-next-post:hover a{
					color: #000000;
				
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_66 .tdb-next-post span{
					color: #000000;
				
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;
				}.tdi_66 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_66 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_66 .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_66 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_66 .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_66 .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_66 .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_66 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_66 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_66 .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_66 .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_66 .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_66 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://corazondemelon.news/llora-el-palacio-de-buckingham-felipe-de-edimburgo-y-5-datos-que-no-conocias-de-su-vida/">Llora el palacio de Buckingham: Felipe de Edimburgo y 5 datos que no conocías de su vida</a></div></div></div><div class="td_block_wrap td_flex_block_2 tdi_67 td-flb-margin-left td-pb-border-top td-medicine-pro-quick td_block_template_2 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_67" ><style>.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_67{
margin-bottom:0px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Related Articles</span></h4></div></div><div class="td-block-inner-pagination"><div id=tdi_67 class="td_block_inner td-mc2-wrap"><div class="td_module_flex_2 td_module_wrap td-animation-stack"><div class="td-module-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/" rel="bookmark" class="td-image-wrap " title="Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»"><span class="entry-thumb td-thumb-css " style="background-image: url('https://corazondemelon.news/wp-content/uploads/2021/04/enriqueportada-1068x600.jpg')" ></span></a></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/celebs-farandula/" class="td-post-category">Celebs &amp; Farandula</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/" rel="bookmark" title="Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»">Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»</a></h3></div></div></div><div class="td_module_flex_2 td_module_wrap td-animation-stack"><div class="td-module-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/llora-el-palacio-de-buckingham-felipe-de-edimburgo-y-5-datos-que-no-conocias-de-su-vida/" rel="bookmark" class="td-image-wrap " title="Llora el palacio de Buckingham: Felipe de Edimburgo y 5 datos que no conocías de su vida"><span class="entry-thumb td-thumb-css " style="background-image: url('https://corazondemelon.news/wp-content/uploads/2021/04/felipe-1068x712.jpg')" ></span></a></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/realeza/" class="td-post-category">Realeza</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/llora-el-palacio-de-buckingham-felipe-de-edimburgo-y-5-datos-que-no-conocias-de-su-vida/" rel="bookmark" title="Llora el palacio de Buckingham: Felipe de Edimburgo y 5 datos que no conocías de su vida">Llora el palacio de Buckingham: Felipe de Edimburgo y 5 datos que no conocías de su vida</a></h3></div></div></div><div class="td_module_flex_2 td_module_wrap td-animation-stack"><div class="td-module-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/soy-darks-asi-de-irreconocible-luce-hoy-en-dia-elvira-el-personaje-que-se-hizo-viral-por-un-extrano-motivo/" rel="bookmark" class="td-image-wrap " title="«Soy Darks»: así de irreconocible luce hoy en día Elvira, el personaje que se hizo viral por un extraño motivo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://corazondemelon.news/wp-content/uploads/2021/04/dakrsportada-1068x664.jpg')" ></span></a></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/curiosidades/" class="td-post-category">Curiosidades</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/soy-darks-asi-de-irreconocible-luce-hoy-en-dia-elvira-el-personaje-que-se-hizo-viral-por-un-extrano-motivo/" rel="bookmark" title="«Soy Darks»: así de irreconocible luce hoy en día Elvira, el personaje que se hizo viral por un extraño motivo">«Soy Darks»: así de irreconocible luce hoy en día Elvira, el personaje que se hizo viral por un extraño motivo</a></h3></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_69 "  style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_70 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" ><style>/* inline tdc_css att */

.tdi_70{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:5px !important;
}
}</style><style>/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0 !important;
                  display: inline-block;
                  width: 100%;
                }</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>.tdi_71 .tdm-title{
					font-family:Roboto Slab !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .tdm-title{
					font-family:Roboto Slab !important;font-size:21px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 .tdm-title{
					font-family:Roboto Slab !important;font-size:21px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_71"><h3 class="tdm-title tdm-title-sm">Escribe un comentario</h3></div></div></div></div> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_single_comments tdi_72 tdb-comm-layout2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" ><style>/* inline tdc_css att */

.tdi_72{
margin-bottom:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:40px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://corazondemelon.news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                placeholder="Comentario:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><label for="comment" class="is-visually-hidden">Comentario:</label><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input
class=""
id="author"
name="author"
placeholder="Nombre:*"
type="text"
value=""
size="30"  aria-required='true'
/>
<label for="author" class="is-visually-hidden">Nombre:*</label><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input
class=""
id="email"
name="email"
placeholder="Correo electrónico:*"
type="text"
value=""
size="30"  aria-required='true'
/>
<label for="email" class="is-visually-hidden">Correo electrónico:*</label><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input
class=""
id="url"
name="url"
placeholder="Sitio web:"
type="text"
value=""
size="30"
/>
<label for="url" class="is-visually-hidden">Sitio web:</label></div><p class="comment-form-cookies-consent">
<input
id="wp-comment-cookies-consent"
name="wp-comment-cookies-consent"
type="checkbox"
value="yes"
/>
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_74{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74,
				.tdi_74 .tdc-inner-columns{
				    display: block;
				}.tdi_74 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74{
margin-right:0px !important;
margin-bottom:60px !important;
margin-left:0px !important;
position:relative;
}

.tdi_74 .td_block_wrap{ text-align:left }</style><div class="tdi_73_rand_style td-element-style" ><style>.tdi_73_rand_style{
background-color:#f5f5f5 !important;
}</style></div><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76{
justify-content:center !important;
text-align:center !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_78{
margin-top:20px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-top:0px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_79 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" ><style>/* inline tdc_css att */

.tdi_79{
margin-bottom:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:0px !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>.tdi_80 .tdm-title{
					font-family:Roboto Slab !important;font-size:21px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80 .tdm-title{
					font-family:Roboto Slab !important;font-size:19px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 .tdm-title{
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80"><h3 class="tdm-title tdm-title-sm">Estamos en contacto</h3></div></div></div></div><div class="td_block_wrap td_block_social_counter tdi_81 td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><style>/* inline tdc_css att */

.tdi_81{
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:40px !important;
}
}</style><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Corazonmelonnew" target="_blank" rel="noopener">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Corazonmelonnew" target="_blank" rel="noopener">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Corazonmelonnew" target="_blank" rel="noopener">Suscribirte</a></span></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_82 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" ><style>/* inline tdc_css att */

.tdi_82{
margin-bottom:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:0px !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>.tdi_83 .tdm-title{
					font-family:Roboto Slab !important;font-size:21px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 .tdm-title{
					font-family:Roboto Slab !important;font-size:19px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdm-title{
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_83"><h3 class="tdm-title tdm-title-sm">Últimas Noticias</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_84 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_84" ><style>/* inline tdc_css att */

.tdi_84{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-bottom:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-bottom:0px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_84 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/" rel="bookmark" class="td-image-wrap " title="Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/enriqueportada-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/" rel="bookmark" title="Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»">Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-10T20:08:25+00:00" >abril 10, 2021</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/llora-el-palacio-de-buckingham-felipe-de-edimburgo-y-5-datos-que-no-conocias-de-su-vida/" rel="bookmark" class="td-image-wrap " title="Llora el palacio de Buckingham: Felipe de Edimburgo y 5 datos que no conocías de su vida"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/felipe-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/llora-el-palacio-de-buckingham-felipe-de-edimburgo-y-5-datos-que-no-conocias-de-su-vida/" rel="bookmark" title="Llora el palacio de Buckingham: Felipe de Edimburgo y 5 datos que no conocías de su vida">Llora el palacio de Buckingham: Felipe de Edimburgo y 5 datos que no conocías de su vida</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T14:44:54+00:00" >abril 9, 2021</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/soy-darks-asi-de-irreconocible-luce-hoy-en-dia-elvira-el-personaje-que-se-hizo-viral-por-un-extrano-motivo/" rel="bookmark" class="td-image-wrap " title="«Soy Darks»: así de irreconocible luce hoy en día Elvira, el personaje que se hizo viral por un extraño motivo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/dakrsportada-696x433.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/soy-darks-asi-de-irreconocible-luce-hoy-en-dia-elvira-el-personaje-que-se-hizo-viral-por-un-extrano-motivo/" rel="bookmark" title="«Soy Darks»: así de irreconocible luce hoy en día Elvira, el personaje que se hizo viral por un extraño motivo">«Soy Darks»: así de irreconocible luce hoy en día Elvira, el personaje que se hizo viral por un extraño motivo</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T12:30:16+00:00" >abril 7, 2021</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/polemica-a-la-vista-karol-g-revelo-un-lado-que-desconocido-de-shakira/" rel="bookmark" class="td-image-wrap " title="¿Polémica a la vista? Karol G reveló un lado desconocido de Shakira"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/karolgshak-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/polemica-a-la-vista-karol-g-revelo-un-lado-que-desconocido-de-shakira/" rel="bookmark" title="¿Polémica a la vista? Karol G reveló un lado desconocido de Shakira">¿Polémica a la vista? Karol G reveló un lado desconocido de Shakira</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-06T23:10:43+00:00" >abril 6, 2021</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/estoy-preocupada-el-por-que-todos-hablan-de-gomita-y-su-estado-de-salud/" rel="bookmark" class="td-image-wrap " title="«Estoy preocupada»: el por qué todos hablan de Gomita y su estado de salud"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/gomita2-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/estoy-preocupada-el-por-que-todos-hablan-de-gomita-y-su-estado-de-salud/" rel="bookmark" title="«Estoy preocupada»: el por qué todos hablan de Gomita y su estado de salud">«Estoy preocupada»: el por qué todos hablan de Gomita y su estado de salud</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T20:45:47+00:00" >abril 5, 2021</time></span>                                                                                                        </span></div></div></div></div></div></div><div class="td_block_wrap td_block_raw_css tdi_85 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" ><div id=tdi_85 class="td_block_inner td-fix-index"><style>.td-medicine-pro-quick.td_flex_block_2 .td_block_inner {
  margin: 0 -10px;
}
.td-medicine-pro-quick.td_flex_block_2 .td_module_wrap {
  float: left;
  width: 33.33333%;
  padding: 0 10px;
}
.td-medicine-pro-quick.td_flex_block_2 .td_module_wrap:nth-last-child(-n+3) {
  margin-bottom: 0 !important;
  padding-bottom: 0 !important;
}
.td-medicine-pro-quick.td_flex_block_2 .td_module_wrap:nth-child(3n+1) {
  clear: both;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .td-medicine-pro-quick.td_flex_block_2 .td_block_inner {
    margin: 0 -5px;
  }
  .td-medicine-pro-quick.td_flex_block_2 .td_module_wrap {
    padding: 0 5px;
  }
}
@media (max-width: 767px) {
  .td-medicine-pro-quick.td_flex_block_2 .td_block_inner {
    margin: 0;
  }
  .td-medicine-pro-quick.td_flex_block_2 .td_module_wrap {
    float: none;
    width: 100%;
    padding: 0;
  }
  .td-medicine-pro-quick.td_flex_block_2 .td_module_wrap:nth-last-child(-n+3) {
    margin-bottom: 30px !important;
  }
}</style></div></div><div class="vc_row_inner tdi_87  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_87{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87,
				.tdi_87 .tdc-inner-columns{
				    display: block;
				}.tdi_87 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87{
margin-top:60px !important;
}

.tdi_87 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_87 { 
display:block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:30px !important;
}
}</style></div></div></div></div></div><div id="tdi_88" class="tdc-row"><div class="vc_row tdi_89  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_89,
                .tdi_89 .tdc-columns{
                    min-height: 0;
                }.tdi_89,
				.tdi_89 .tdc-columns{
				    display: block;
				}.tdi_89 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_89{
margin-bottom:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_89 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89{
margin-bottom:50px !important;
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:40px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-bottom:40px !important;
padding-bottom:30px !important;
}
}</style><div class="tdi_88_rand_style td-element-style" ><style>.tdi_88_rand_style{
background-color:#f5f5f5 !important;
}</style></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_91{
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Isabel Jiménez"></span><meta itemprop="datePublished" content="2021-04-10T20:08:25+00:00"><meta itemprop="dateModified" content="2021-04-10T20:08:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazon-de-melon-1-300x41.png"></span><meta itemprop="name" content="Corazón de Melón"></span><meta itemprop="headline" content="La polémica llegó al programa de farándula, &quot;Ventaneando&quot;."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://corazondemelon.news/wp-content/uploads/2021/04/enriqueportada.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="843"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_92" class="tdc-zone"><div class="tdc_zone tdi_93  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_93{
                    min-height: 0;
                }</style><div id="tdi_94" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_95  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_95.tdc-row-content-vert-center,
                    .tdi_95.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_95.tdc-row-content-vert-bottom,
                    .tdi_95.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_95.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_95.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_95 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_95 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_95{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_95{
padding-top:15px !important;
padding-bottom:15px !important;
}
}</style><div class="tdi_94_rand_style td-element-style" ><style>.tdi_94_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-bottom:6px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_98 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_98" ><style>/* inline tdc_css att */

.tdi_98{
margin-top:-3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-left:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
margin-left:-8px !important;
}
}</style><style>/* custom css */
.tdi_98{
                    display: inline-block;
                }.tdi_98 .tdb-logo-a,
                .tdi_98 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_98 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_98 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_98 .tdb-logo-img{
                    max-width: 230px;
                }.tdi_98 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_98 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_98 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_98 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_98 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_98 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_98 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_98 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_98 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_98 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_98 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_98 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_98 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_98 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_98 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://corazondemelon.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazon-de-melon-1-300x41.png" src="https://corazondemelon.news/wp-content/uploads/2021/01/logo-corazondemelon-news.png" alt="Logo"  title=""  width="666" height="101" /></span></a></div></div></div></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_101 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }</style><style>.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_102 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				}.tdi_102 .tdm-social-item i.td-icon-twitter,
				.tdi_102 .tdm-social-item i.td-icon-linkedin,
				.tdi_102 .tdm-social-item i.td-icon-pinterest,
				.tdi_102 .tdm-social-item i.td-icon-blogger,
				.tdi_102 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_102 .tdm-social-item{
					width: 38.4px;
					height: 38.4px;
					line-height: 38.4px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_102 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_102 .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#31d6aa,#c9e265);background: linear-gradient(-90deg,#31d6aa,#c9e265);
				}body .tdi_102 .tdm-social-item-wrap:hover .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#45e0bc,#c9e265);background: linear-gradient(-90deg,#45e0bc,#c9e265);
				}.tdi_102 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_102 .tdm-social-item i.td-icon-twitter,
				.tdi_102 .tdm-social-item i.td-icon-linkedin,
				.tdi_102 .tdm-social-item i.td-icon-pinterest,
				.tdi_102 .tdm-social-item i.td-icon-blogger,
				.tdi_102 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_102 .tdm-social-item{
					width: 36px;
					height: 36px;
					line-height: 36px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_102 .tdm-social-item i.td-icon-twitter,
				.tdi_102 .tdm-social-item i.td-icon-linkedin,
				.tdi_102 .tdm-social-item i.td-icon-pinterest,
				.tdi_102 .tdm-social-item i.td-icon-blogger,
				.tdi_102 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_102 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				}
}</style><div class="tdm-social-wrapper tds-social3 tdi_102"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_103" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_104  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_104,
                .tdi_104 .tdc-columns{
                    min-height: 0;
                }.tdi_104,
				.tdi_104 .tdc-columns{
				    display: block;
				}.tdi_104 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_104 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_104 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_104 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_104 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_104{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_104 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
padding-top:48px !important;
padding-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
padding-top:30px !important;
padding-bottom:40px !important;
}
}</style><div class="tdi_103_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_103_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://corazondemelon.news/wp-content/uploads/2021/01/footer-bg.jpg") !important;
background-position:center center !important;
opacity:0.15 !important;
background-size:cover !important;
}</style></div><style>.tdi_103_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_106{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
width:34% !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_108  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_108{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_108,
				.tdi_108 .tdc-inner-columns{
				    display: block;
				}.tdi_108 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_108 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_108 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_108 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_108 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_111 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111" ><style>/* inline tdc_css att */

.tdi_111{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-bottom:5px !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_112 .tdm-title{
					color: #999999;
				}body .tdi_111:hover .tdi_112 .tdm-title{
					color: #999999;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_111:hover .tdi_112 .tdm-title{
					cursor: default;
				}.tdi_112 .tdm-title{
					font-family:Roboto Slab !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112 .tdm-title{
					font-family:Roboto Slab !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .tdm-title{
					font-family:Roboto Slab !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_112"><h3 class="tdm-title tdm-title-sm">Entretenimiento</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_113 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_113" ><style>/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-bottom:30px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/" rel="bookmark" class="td-image-wrap " title="Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/enriqueportada-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/celebs-farandula/" class="td-post-category">Celebs &amp; Farandula</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/enrique-guzman-rompio-en-llanto-al-hablar-sobre-frida-sofia-nunca-le-he-tocado/" rel="bookmark" title="Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»">Enrique Guzmán rompió en llanto al hablar sobre Frida Sofía: «Nunca le he tocado»</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/soy-darks-asi-de-irreconocible-luce-hoy-en-dia-elvira-el-personaje-que-se-hizo-viral-por-un-extrano-motivo/" rel="bookmark" class="td-image-wrap " title="«Soy Darks»: así de irreconocible luce hoy en día Elvira, el personaje que se hizo viral por un extraño motivo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/dakrsportada-696x433.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/curiosidades/" class="td-post-category">Curiosidades</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/soy-darks-asi-de-irreconocible-luce-hoy-en-dia-elvira-el-personaje-que-se-hizo-viral-por-un-extrano-motivo/" rel="bookmark" title="«Soy Darks»: así de irreconocible luce hoy en día Elvira, el personaje que se hizo viral por un extraño motivo">«Soy Darks»: así de irreconocible luce hoy en día Elvira, el personaje que se hizo viral por un extraño motivo</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/una-cosa-de-locos-asi-luce-justin-jedlica-el-hombre-conocido-como-el-ken-humano/" rel="bookmark" class="td-image-wrap " title="Una cosa de locos: así luce Justin Jedlica, el hombre conocido como «El Ken humano»" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/03/portada-2-696x650.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/curiosidades/" class="td-post-category">Curiosidades</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/una-cosa-de-locos-asi-luce-justin-jedlica-el-hombre-conocido-como-el-ken-humano/" rel="bookmark" title="Una cosa de locos: así luce Justin Jedlica, el hombre conocido como «El Ken humano»">Una cosa de locos: así luce Justin Jedlica, el hombre conocido como «El Ken humano»</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/antonio-david-flores-desvinculado-de-mediaset-hablo-de-su-futuro-con-rocio-carrasco/" rel="bookmark" class="td-image-wrap " title="Antonio David Flores, desvinculado de Mediaset, habló de su futuro con Rocío Carrasco" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/03/antonio-david-flores-sentenciado-tras-la-verdad-de-rocio-carrasco-seguira-en-tele5-696x521.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/celebrities/" class="td-post-category">Celebrities</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/antonio-david-flores-desvinculado-de-mediaset-hablo-de-su-futuro-con-rocio-carrasco/" rel="bookmark" title="Antonio David Flores, desvinculado de Mediaset, habló de su futuro con Rocío Carrasco">Antonio David Flores, desvinculado de Mediaset, habló de su futuro con Rocío Carrasco</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/espana-dividida-en-2-rocio-carrasco-pone-contra-las-cuerdas-a-antonio-david-flores/" rel="bookmark" class="td-image-wrap " title="España dividida en 2: Rocío Carrasco pone contra las cuerdas a Antonio David Flores" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/03/corazondemelonrociito-1-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/celebs-farandula/" class="td-post-category">Celebs &amp; Farandula</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/espana-dividida-en-2-rocio-carrasco-pone-contra-las-cuerdas-a-antonio-david-flores/" rel="bookmark" title="España dividida en 2: Rocío Carrasco pone contra las cuerdas a Antonio David Flores">España dividida en 2: Rocío Carrasco pone contra las cuerdas a Antonio David Flores</a></h3></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_116 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116" ><style>/* inline tdc_css att */

.tdi_116{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
margin-bottom:5px !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_117 .tdm-title{
					color: #999999;
				}body .tdi_116:hover .tdi_117 .tdm-title{
					color: #999999;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_116:hover .tdi_117 .tdm-title{
					cursor: default;
				}.tdi_117 .tdm-title{
					font-family:Roboto Slab !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117 .tdm-title{
					font-family:Roboto Slab !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .tdm-title{
					font-family:Roboto Slab !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_117"><h3 class="tdm-title tdm-title-sm">Celebrities</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_118 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_118" ><style>/* inline tdc_css att */

.tdi_118{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-bottom:30px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_118 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/polemica-a-la-vista-karol-g-revelo-un-lado-que-desconocido-de-shakira/" rel="bookmark" class="td-image-wrap " title="¿Polémica a la vista? Karol G reveló un lado desconocido de Shakira" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/karolgshak-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/celebs-farandula/" class="td-post-category">Celebs &amp; Farandula</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/polemica-a-la-vista-karol-g-revelo-un-lado-que-desconocido-de-shakira/" rel="bookmark" title="¿Polémica a la vista? Karol G reveló un lado desconocido de Shakira">¿Polémica a la vista? Karol G reveló un lado desconocido de Shakira</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/estoy-preocupada-el-por-que-todos-hablan-de-gomita-y-su-estado-de-salud/" rel="bookmark" class="td-image-wrap " title="«Estoy preocupada»: el por qué todos hablan de Gomita y su estado de salud" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/gomita2-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/celebs-farandula/" class="td-post-category">Celebs &amp; Farandula</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/estoy-preocupada-el-por-que-todos-hablan-de-gomita-y-su-estado-de-salud/" rel="bookmark" title="«Estoy preocupada»: el por qué todos hablan de Gomita y su estado de salud">«Estoy preocupada»: el por qué todos hablan de Gomita y su estado de salud</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/se-agrando-la-familia-la-inesperada-revelacion-de-shakira-en-una-fecha-muy-especial/" rel="bookmark" class="td-image-wrap " title="Se agrandó la familia: la inesperada revelación de Shakira en una fecha muy especial" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/shal-696x579.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/musica/" class="td-post-category">Música</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/se-agrando-la-familia-la-inesperada-revelacion-de-shakira-en-una-fecha-muy-especial/" rel="bookmark" title="Se agrandó la familia: la inesperada revelación de Shakira en una fecha muy especial">Se agrandó la familia: la inesperada revelación de Shakira en una fecha muy especial</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/termino-con-la-polemica-geraldine-bazan-opino-sobre-el-compromiso-de-gabriel-soto/" rel="bookmark" class="td-image-wrap " title="Terminó con la polémica: Geraldine Bazán opinó sobre el compromiso de Gabriel Soto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/03/geraldine-bazan-alfombra-falsa-identidad-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/celebrities/" class="td-post-category">Celebrities</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/termino-con-la-polemica-geraldine-bazan-opino-sobre-el-compromiso-de-gabriel-soto/" rel="bookmark" title="Terminó con la polémica: Geraldine Bazán opinó sobre el compromiso de Gabriel Soto">Terminó con la polémica: Geraldine Bazán opinó sobre el compromiso de Gabriel Soto</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/la-contundente-respuesta-de-paty-chapoy-sobre-si-estaria-o-no-contagiada-con-el-covid-19-con-los-dientes/" rel="bookmark" class="td-image-wrap " title="La contundente respuesta de Paty Chapoy sobre si estaría o no contagiada con el COVID-19: «¡Con los dientes!»" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/chapoyportada-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/celebs-farandula/" class="td-post-category">Celebs &amp; Farandula</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/la-contundente-respuesta-de-paty-chapoy-sobre-si-estaria-o-no-contagiada-con-el-covid-19-con-los-dientes/" rel="bookmark" title="La contundente respuesta de Paty Chapoy sobre si estaría o no contagiada con el COVID-19: «¡Con los dientes!»">La contundente respuesta de Paty Chapoy sobre si estaría o no contagiada con el COVID-19: «¡Con los dientes!»</a></h3></div></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_120{
width:35% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
width:34% !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_122  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_122{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_122,
				.tdi_122 .tdc-inner-columns{
				    display: block;
				}.tdi_122 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_122 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_122 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_122 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_122 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_124  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 .vc_column-inner > .wpb_wrapper,
				.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124{
width:55% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_125 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125" ><style>/* inline tdc_css att */

.tdi_125{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
margin-bottom:5px !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_126 .tdm-title{
					color: #999999;
				}body .tdi_125:hover .tdi_126 .tdm-title{
					color: #999999;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_125:hover .tdi_126 .tdm-title{
					cursor: default;
				}.tdi_126 .tdm-title{
					font-family:Roboto Slab !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126 .tdm-title{
					font-family:Roboto Slab !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126 .tdm-title{
					font-family:Roboto Slab !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_126"><h3 class="tdm-title tdm-title-sm">Realeza</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_127 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_127" ><style>/* inline tdc_css att */

.tdi_127{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-bottom:30px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_127 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/llora-el-palacio-de-buckingham-felipe-de-edimburgo-y-5-datos-que-no-conocias-de-su-vida/" rel="bookmark" class="td-image-wrap " title="Llora el palacio de Buckingham: Felipe de Edimburgo y 5 datos que no conocías de su vida" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/felipe-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/realeza/" class="td-post-category">Realeza</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/llora-el-palacio-de-buckingham-felipe-de-edimburgo-y-5-datos-que-no-conocias-de-su-vida/" rel="bookmark" title="Llora el palacio de Buckingham: Felipe de Edimburgo y 5 datos que no conocías de su vida">Llora el palacio de Buckingham: Felipe de Edimburgo y 5 datos que no conocías de su vida</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/los-detalles-mas-impensados-del-plan-de-meghan-markle-para-dar-a-luz-a-su-hija/" rel="bookmark" class="td-image-wrap " title="Los detalles más impensados del plan de Meghan Markle para dar a luz a su hija" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/04/laura-2-696x610.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/realeza/" class="td-post-category">Realeza</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/los-detalles-mas-impensados-del-plan-de-meghan-markle-para-dar-a-luz-a-su-hija/" rel="bookmark" title="Los detalles más impensados del plan de Meghan Markle para dar a luz a su hija">Los detalles más impensados del plan de Meghan Markle para dar a luz a su hija</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/asi-de-enorme-y-suntuosa-era-la-casa-de-meghan-markle-antes-de-casarse-con-harry/" rel="bookmark" class="td-image-wrap " title="Así de enorme y suntuosa era la casa de Meghan Markle, antes de casarse con Harry" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/03/meganportada-696x418.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/realeza/" class="td-post-category">Realeza</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/asi-de-enorme-y-suntuosa-era-la-casa-de-meghan-markle-antes-de-casarse-con-harry/" rel="bookmark" title="Así de enorme y suntuosa era la casa de Meghan Markle, antes de casarse con Harry">Así de enorme y suntuosa era la casa de Meghan Markle, antes de casarse con Harry</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/meghan-markle-revelo-los-secretos-de-la-monarquia-y-el-genero-de-su-hijo/" rel="bookmark" class="td-image-wrap " title="Meghan Markle reveló los secretos de la monarquía y el género de su hijo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/03/wp2155043-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/realeza/" class="td-post-category">Realeza</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/meghan-markle-revelo-los-secretos-de-la-monarquia-y-el-genero-de-su-hijo/" rel="bookmark" title="Meghan Markle reveló los secretos de la monarquía y el género de su hijo">Meghan Markle reveló los secretos de la monarquía y el género de su hijo</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://corazondemelon.news/polemica-en-espana-hijas-del-rey-juan-carlos-i-se-vacunaron-contra-el-coronavirus-de-manera-irregular/" rel="bookmark" class="td-image-wrap " title="Polémica en España: hijas del rey Juan Carlos I se vacunaron contra el coronavirus de manera irregular" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://corazondemelon.news/wp-content/uploads/2021/03/borbonportada-696x348.jpg"  ></span></a></div></div><div class="td-module-meta-info">
<a href="https://corazondemelon.news/category/realeza/" class="td-post-category">Realeza</a><h3 class="entry-title td-module-title"><a href="https://corazondemelon.news/polemica-en-espana-hijas-del-rey-juan-carlos-i-se-vacunaron-contra-el-coronavirus-de-manera-irregular/" rel="bookmark" title="Polémica en España: hijas del rey Juan Carlos I se vacunaron contra el coronavirus de manera irregular">Polémica en España: hijas del rey Juan Carlos I se vacunaron contra el coronavirus de manera irregular</a></h3></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_129  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 .vc_column-inner > .wpb_wrapper,
				.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129{
width:45% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_130 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" ><style>/* inline tdc_css att */

.tdi_130{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:5px !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_131 .tdm-title{
					color: #999999;
				}body .tdi_130:hover .tdi_131 .tdm-title{
					color: #999999;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_130:hover .tdi_131 .tdm-title{
					cursor: default;
				}.tdi_131 .tdm-title{
					font-family:Roboto Slab !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131 .tdm-title{
					font-family:Roboto Slab !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 .tdm-title{
					font-family:Roboto Slab !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_131"><h3 class="tdm-title tdm-title-sm">Categorías</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_132 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_132" ><style>/* inline tdc_css att */

.tdi_132{
margin-top:-4px !important;
}</style><style>/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_132 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_132 a{
					color: #999999;
				}.tdi_132 a:hover{
					color: #ffffff;
				}.tdi_132 li{
					font-family:Lato !important;font-size:14px !important;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_132 class="td_block_inner td-fix-index"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-261"><a href="https://corazondemelon.news/">Home</a></li><li id="menu-item-3417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3417"><a href="https://corazondemelon.news/category/show/">Show</a></li><li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="https://corazondemelon.news/category/actualidad/">Actualidad</a></li><li id="menu-item-3419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3419"><a href="https://corazondemelon.news/category/ultimas-noticias/">Últimas Noticias</a></li><li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3420"><a href="https://corazondemelon.news/category/celebs-farandula/">Celebs &amp; Farandula</a></li><li id="menu-item-3421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3421"><a href="https://corazondemelon.news/category/celebrities/">Celebrities</a></li><li id="menu-item-3422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3422"><a href="https://corazondemelon.news/category/entretenimiento-y-tv/">Entretenimiento y TV</a></li><li id="menu-item-3423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3423"><a href="https://corazondemelon.news/category/musica/">Música</a></li><li id="menu-item-3424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3424"><a href="https://corazondemelon.news/category/realeza/">Realeza</a></li><li id="menu-item-3425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3425"><a href="https://corazondemelon.news/category/deportes/">Deportes</a></li><li id="menu-item-3426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3426"><a href="https://corazondemelon.news/category/sucesos/">Sucesos</a></li></ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_134{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
width:32% !important;
}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_135 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_135" ><style>/* inline tdc_css att */

.tdi_135{
margin-top:10px !important;
margin-bottom:0px !important;
}</style><style>.tdi_136 input[type=email],
				.tdi_136 button{
					font-family:Lato !important;font-size:13px !important;
				}.tdi_136 .tdn-title{
                    color: #999999;
                
                    margin-bottom: 24px;
                
					font-family:Roboto Slab !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_136 .tdn-descr{
                    color: #999999;
                
                    margin-bottom: 24px;
                
					font-family:Lato !important;font-size:14px !important;line-height:1.4 !important;
				}.tdi_136 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_136 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_136 input{
                    color: #000000;
                
                    background-color: rgba(255,255,255,0.6);
                
                    border-width: 0px;
                }.tdi_136 input::placeholder{
                    color: #000000;
                }.tdi_136 input:-ms-input-placeholder{
                    color: #000000 !important;
                }.tdi_136 button{
                    background-color: #c9e265;
                
					font-family:Lato !important;font-size:12px !important;text-transform:uppercase !important;
				}.tdi_136 button:hover{
                    background-color: #c9e265;
                }.tdi_136 button .tdn-btn-icon{
                    top: -1px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136 .tdn-title{
					font-family:Roboto Slab !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136 .tdn-title{
                    margin-bottom: 22px;
                
					font-family:Roboto Slab !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_136 .tdn-descr{
                    margin-bottom: 20px;
                }
}</style><div class="tds-newsletter tds-newsletter1 tdi_136 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Suscríbete</h3><p class="tdn-descr">Apuntate a nuestra newsletter y entérate de toda la actualidad</p></div><form class="tdn-form" action="https://tagdiv.us16.list-manage.com/subscribe/post?u=6ebd31e94ccc5adddbfadaa55&amp;id=ed84036f4c" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Sign up</button></div></div></form></div></div></div></div></div></div></div><div id="tdi_137" class="tdc-row"><div class="vc_row tdi_138  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: block;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_142 "  style="height: 32px"></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_144 "><style scoped>/* inline tdc_css att */

.tdi_144{
justify-content:center !important;
text-align:center !important;
}</style><div class="td-fix-index"><a href="http://corazondemelon.news/aviso-legal-privacidad/">Aviso Legal y Privacidad</a> - <a href="http://corazondemelon.news/cookies/">Cookies</a>- <a href="http://corazondemelon.news/contacto/">Contacto</a></div></div></div></div></div></div></div></div></div></div></div><amp-analytics type="googleanalytics" id="analytics_gtm"> <script type="application/json">{
            "vars": {
            "account": "UA-187302904-1"
        },
        "triggers": {
            "trackPageview": {
                "on": "visible",
                    "request": "pageview"
                }
            }
        }</script> </amp-analytics>
 <script>/* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_36';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_36');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_48';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_48');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                
                    /* global jQuery:{} */
                    jQuery().ready(function () {
                        var block = jQuery('.tdi_67'),
                            modulesThumbs = block.find('.td-module-thumb'),
                            blockOffsetLeft;

                        if( block.hasClass('td-flb-margin-forced') ) {
                            jQuery(window).resize(function () {
                                blockOffsetLeft = block.offset().left;

                                if( block.hasClass('td-flb-margin-left') ) {
                                    modulesThumbs.css('margin-left', -blockOffsetLeft + 'px');
                                } else {
                                    modulesThumbs.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                                }
                            });
                            jQuery(window).resize();
                        }
                    });</script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BKBpH4XpK5WYJYLl5mO1uCM2VmJY40fAo5BrEZL2ucResf3VBcS9LfBeyZBQrqyUpa-Z1_SMiiZJvzX3N_odLhM','sw':'https://corazondemelon.news/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script data-optimized="1" src="https://corazondemelon.news/wp-content/litespeed/cssjs/31a8d.js?36fd7" ></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-04-10 20:08:40 -->
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-04-10 20:08:40 -->